Welcome to the new Woodmann RCE Messageboards Regroupment
Please be patient while the rest of the site is restored.

To all Members of the old RCE Forums:
In order to log in, it will be necessary to reset your forum login password ("I forgot my password") using the original email address you registered with. You will be sent an email with a link to reset your password for that member account.

The old vBulletin forum was converted to phpBB format, requiring the passwords to be reset. If this is a problem for some because of a forgotten email address, please feel free to re-register with a new username. We are happy to welcome old and new members back to the forums! Thanks.

All new accounts are manually activated before you can post. Any questions can be PM'ed to Kayaker.

Runing PIN in IDA 6.4?

Questions concerning tools (other than OllyDbg) - IDA Pro, SoftIce, member contributions, etc.
<b>NOTE:</b> You must <b>always</b> make sure you cannot find what you are looking for in our <a href="/collaborative/tools">Collaborative RCE Tool Library</a> before asking for <b>any</b> tools that can do this or that though!
roocoon
Member
Posts: 58
Joined: Sun Apr 20, 2003 11:48 am

Post by roocoon »

zadow wrote:what operating system are you using, and does it do it everytime.
I use Win7 SP1 x64.

It does it 95% of the time but only for anything I trace under some application group (different programs, same vendor, dozens of plugins). It started almost a year ago so something must have been modified in my system.

Anyway, we should keep the PIN topic clean.
If you have some ideas to try, we can continue privately or in the thread about the irs_recv problem I have posted here: http://www.woodmann.com/forum/showthrea ... ange-error
Cheers.
Locked