Results 1 to 2 of 2

Thread: CoXoC's API Hooker or haspfind.com needed

  1. #1
    mancini
    Guest

    CoXoC's API Hooker or haspfind.com needed

    CoXoC's API Hooker is quite old a plugin for IDA
    also if you know of any more good plugins for it plese let me know

    the second one is a really old com executable for finding old hasp protected software
    know of wheraabouts of this one or have it please let me know

    thank you

    serched them both on google ..on webpages and ftp's but had no luck
    I promise that I have read the FAQ and tried to use the Search to answer my question.

  2. #2
    mIG
    Guest
    You can get it at www.smola.pac.pl/tools/apihooker211.ace But it's not a plugin for IDA. :-)
    I promise that I have read the FAQ and tried to use the Search to answer my question.

Similar Threads

  1. help needed please...
    By baldwalker in forum The Newbie Forum
    Replies: 1
    Last Post: April 1st, 2008, 12:27
  2. Help needed
    By hoschi in forum Advanced Reversing and Programming
    Replies: 5
    Last Post: March 9th, 2001, 17:53
  3. Help needed
    By kingkaz in forum Advanced Reversing and Programming
    Replies: 0
    Last Post: November 9th, 2000, 00:50

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •